<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="google-site-verification" content="-oUwE-zKCnKfEGLTxOjxWjlZWCGRPnnhxLaLvLnhmdM"/><link rel="shortcut icon" href="https://www.gamedeveloper.com/favicon-32x32.ico"/><script>window.newRelicLoaderConfig = {"accountID":"3288925","trustKey":"3288925","agentID":"256655489","licenseKey":"NRJS-4eee28fd5f21ed85217","applicationID":"256655489"};window.newRelicInfo = {"beacon":"bam.eu01.nr-data.net","errorBeacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-4eee28fd5f21ed85217","applicationID":"256655489","sa":1}</script><script src="https://www.gamedeveloper.com/js/newrelic-browser.js"></script><script type="text/javascript" src="https://cdn.cookielaw.org/consent/8aaa0413-1bf0-4c5f-b2b7-20f59225831b/OtAutoBlock.js"></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="en" type="text/javascript" charSet="UTF-8" data-domain-script="8aaa0413-1bf0-4c5f-b2b7-20f59225831b"></script><script>function OptanonWrapper() { 
                  window.loadedOntrust = true;
                  if (window?.activeAdsLoad) {
                    window.activeAdsLoad?.checkAdsBlock()
                    window.activeAdsLoad?.activeAds()
                  }
                 
                }</script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Obituary: Pseudo Interactive co-founder David Wu passed away at 47</title><meta property="og:url" content="https://www.gamedeveloper.com/culture/obituary-david-wu-pseudo-interactive-co-founder-passed-away-at-47"/><link rel="preconnect" href="https://www.gamedeveloper.com"/><link rel="dns-prefetch" href="https://www.gamedeveloper.com"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Obituary: Pseudo Interactive co-founder David Wu passed away at 47"/><meta property="og:site_name" content="Game Developer"/><meta property="og:type" content="article"/><meta property="og:image" content="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg"/><meta property="twitter:image" content="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg"/><meta property="article:published_time" content="2022-10-20T17:39:34.000Z"/><meta property="article:modified_time"/><meta property="article:author" content="https://www.gamedeveloper.com/author/justin-carter"/><meta property="article:section" content="culture"/><meta property="article:tag" content="culture"/><meta name="title" content="Obituary: Pseudo Interactive co-founder David Wu passed away at 47"/><meta property="og:title" content="Obituary: Pseudo Interactive co-founder David Wu passed away at 47"/><meta name="description" content="David Wu, co-founder of Full Auto developer Pseudo Interactive, passed away earlier in October at age 47."/><meta property="og:description" content="David Wu, co-founder of Full Auto developer Pseudo Interactive, passed away earlier in October at age 47."/><meta name="keywords" content=""/><meta property="og:keywords" content=""/><link rel="canonical" href="https://www.gamedeveloper.com/culture/obituary-david-wu-pseudo-interactive-co-founder-passed-away-at-47"/><meta property="og:url" content="https://www.gamedeveloper.com/culture/obituary-david-wu-pseudo-interactive-co-founder-passed-away-at-47"/><meta name="zephr-tags" content="GD-pageType-article, GD-pagePrimaryCategory-culture, GD-contentLabel-news, GD-pageIsSponsored-false"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link rel="preconnect" href="https://eu-images.contentstack.com"/><link rel="dns-prefetch" href="https://eu-images.contentstack.com"/><script src="https://www.gamedeveloper.com/js/prebid-ads/ad_utils/adsensebase.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer', 'GTM-T52Z3Z3');</script><script>
              window.gAdsNetworkId = '3834/gamasutra.home';
              window.reg = 'anonymous';</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","image":{"@type":"ImageObject","@id":"https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg","url":"https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg","contentUrl":"https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg","width":828,"height":621},"description":"Before his passing, Wu co-founded Pseudo Interactive in 1995 with Rich Hilmer and Daniel Posner. When the studio was revived in 2021, he returned as a lead developer.","headline":"Obituary: David Wu, Pseudo Interactive co-founder, passed away at 47","datePublished":"2022-10-20T17:39:34.000Z","dateModified":"","articleBody":"Developer David Wu, who co-founded Toronto game developer Pseudo Interactive,&nbsp;passed away earlier in the month. The news of his passing was confirmed by Compulsion Games head&nbsp;Guillaume Provost, who said that Wu died shortly before his 48th birthday.&nbsp; \"Feeling grateful for the time I was able to share with David Wu, my friend, former boss and the only person for whom mathematics were truly malleable,\"&nbsp;wrote Provost. \"He instilled cultural values – the importance of belonging, collaboration and well-being – that live on with the many teams we subsequently migrated to, the studios we started, and the games we published.\" In 1995,&nbsp;Wu co-founded&nbsp;Pseudo with Rich Hilmer and Daniel Posner. The studio, which developed 2006's&nbsp;Cel Damage&nbsp;and Sega's&nbsp;Full Auto&nbsp;franchise, shut down in 2008. Later that year, Wu joined 343 Industries as a&nbsp;technology director on&nbsp;Halo 4.&nbsp; Pseudo was revived in 2021, with Wu returning to the studio as a lead developer. On the&nbsp;website for Pseudo's game&nbsp;Conquest and Virtue,&nbsp;the studio wrote a memorial to honor him on its front page.&nbsp; \"David was hard at work on the game before his untimely death and we will miss him terribly,\"&nbsp;said Pseudo. \"To those of us at Pseudo Interactive, he was not simply a gifted lead developer and collaborator, but also a mentor and a dear friend.&nbsp;There are not words to describe the loss of this brilliant man – we will miss him terribly.\" Tributes to Wu can be written and delivered to his loved ones here.","author":{"@type":"Person","name":"Justin Carter","url":"https://www.gamedeveloper.com/author/justin-carter"}}</script><meta name="next-head-count" content="35"/><link rel="preload" href="https://www.gamedeveloper.com/_next/static/css/7df7d997e9503490.css" as="style"/><link rel="stylesheet" href="https://www.gamedeveloper.com/_next/static/css/7df7d997e9503490.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.gamedeveloper.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://www.gamedeveloper.com/_next/static/chunks/webpack-c96a010f75732119.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/main-9bc1cfd325d1370f.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/pages/_app-cefecee87e03fd04.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/a29ae703-da4725f95f2635d3.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/2edb282b-9e1cce5842787609.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/548-cc608f8e8253c3c5.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/341-7e8411e9f907a7f6.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/330-65ba1fe5ee38b891.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/410-87a058ee18a2e683.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/644-10fece11b4038bdb.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/643-b8dd61759e30f4bb.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/401-095532215decfd05.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/203-cf13eb8f6cecf194.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/618-8d015271e031920a.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/310-c653d74ea526376b.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/497-5ad97813fe6ec90f.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/92-e3a334edfda92548.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/255-9c3f21fc80230a33.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/chunks/pages/%5Bcategory%5D/%5BhybidPage%5D-7f53116a342f9bca.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/jJp9qUKEDSFc8ZdFAn0ni/_buildManifest.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/jJp9qUKEDSFc8ZdFAn0ni/_ssgManifest.js" defer=""></script><script src="https://www.gamedeveloper.com/_next/static/jJp9qUKEDSFc8ZdFAn0ni/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">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</style></head><body class="no-ads" id="document-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T52Z3Z3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="div-gpt-ad-welcome" class="informa-dfp-ads height-0" data-size="1*1" data-name="Welcome_welcome_v" data-targeting="pos=welcome_v" style="display:none"></div><div id="div-gpt-ad-wallpaper" class="informa-dfp-ads d-none" data-outofpage="true" data-name="Wallpaper_wallpaper_v" data-targeting="pos=wallpaper_v" data-mapping="1250*0=1*2" style="display:none"></div><div id="__next" data-reactroot=""><div><div class="informa-dfp-ads height-0" data-outofpage="true" data-name="article_oop_v" data-targeting="pos=oop_v" style="display:none"></div><div id="div-gpt-ad-floor" class="informa-dfp-ads height-0" data-name="Floor_Ad_floor_v" data-size="1*1" data-targeting="pos=floor_v" style="display:none"></div><div class="informa-dfp-ads height-0" data-size="7*7" data-name="mobileAdhesionBanner" data-targeting="pos=adhesion_v" id="mobile-adhesion-banner" style="display:none"></div><div data-role="page" data-enhance="false" id="container-main" class="page-layout content-body-wrapper" style="opacity:1"><div><div id="header-wrap"><header class="header"><div class="header-main d-flex justify-content-center align-items-center"><div class="h-100 cursor-pointer d-flex justify-content-center align-items-center"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg xmlns=%27http://www.w3.org/2000/svg%27 version=%271.1%27 width=%2772%27 height=%2716%27/%3e"/></span><img alt="informa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="informa" srcSet="/_next/image?url=https%3A%2F%2Fwww.gamedeveloper.com%2F_next%2Fstatic%2Fmedia%2Firibbon-logo.fed34d59.png&amp;w=96&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fwww.gamedeveloper.com%2F_next%2Fstatic%2Fmedia%2Firibbon-logo.fed34d59.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fwww.gamedeveloper.com%2F_next%2Fstatic%2Fmedia%2Firibbon-logo.fed34d59.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><svg fill="#ffff" width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="icon ml-2"><path d="M1408 704q0 26-19 45l-448 448q-19 19-45 19t-45-19L403 749q-19-19-19-45t19-45 45-19h896q26 0 45 19t19 45z"></path></svg></div></div><div class="header-secondary"><div class="bg-nav d-none"></div><div class="container pt-0 pb-0 h-100"><div class="row align-items-center flex-nowrap h-100"><div class="inner-logo-wrapper"><a title="GD" href="/" class="h-100"><div class="lazyload-wrapper " style="margin:auto"><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><div class="row navigation-menu"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item feature-link d-flex align-items-center"><a href="https://jobs.gamasutra.com" class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Jobs">Jobs</a></div><div class="menu-item feature-link d-flex align-items-center"><a href="https://www.gdcvault.com" class="nav-link d-flex pr-3 align-items-center justify-content-center" title="GDC Vault">GDC Vault</a></div><div class="menu-item topics d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Sections">Sections<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Sections</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/disciplines" class="nav-link primary" title="Disciplines">Disciplines</a><div class="secondary-topic-group"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/topics" class="nav-link primary" title="Topics">Topics</a><div class="secondary-topic-group"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/from-our-sponsors" class="nav-link primary" title="From Our Sponsors">From Our Sponsors</a><div class="secondary-topic-group"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/news" class="nav-link promoted" title="[News]">[News]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/features" class="nav-link promoted" title="[Features]">[Features]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/developer-insights" class="nav-link promoted" title="[Developer Insights]">[Developer Insights]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/press-release" class="nav-link promoted" title="[Press Releases] &gt;">[Press Releases] &gt;</a></div><div class="topic-group"><a href="https://www.gamecareerguide.com/" class="nav-link promoted" title="[Game Career Guide] &gt;">[Game Career Guide] &gt;</a></div></div></div></div></div></div><div class="menu-item events d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Events">Events<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://gdconf.com/" rel="noreferrer">GDC Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/fall-2022-gdc-masterclass/?_mc=blog_x_game_un_x_gdcmc_x_x-18-MCFall22">Fall 2022 GDC Masterclass Courses</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>11.03.2022 - 11.04.2022</span></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/">GDC 2023</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>03.20.2023 - 03.24.2023</span></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.gamedeveloper.com/webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://event.on24.com/wcc/r/3968112/B818A3D39F6F5BC4BA640A8B9EFDE21C?partnerref=ev">There Are Billions! The Secrets of Scoring Funding From the Dedicated Game Funds</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.25.22</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://reg.gdconf.com/gamedeveloper-talks-oct-2022">Investigating and Dispelling Shader Myths... with Science! Presented by Matt Oztalay</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.27.22</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Blogs">Blogs<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Blogs</div></div><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogs">[All Blogs]</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogging-guidelines">Blogging Guidelines</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blog-submission">Blog Now</a></div></div></div></div></div></div><div class="menu-item connect d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Connect">Connect<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Explore the</div><div class="module-item-title">Game Developer Job Board</div><div class="module-item-description"><div><p>Browse open positions across the game industry or recruit new talent for your studio</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://jobs.gamasutra.com/" rel="noreferrer">Browse</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to</div><div class="module-item-title">Game Developer Newsletter</div><div class="module-item-description"><div><p>Get daily Game Developer top stories every morning straight into your inbox</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@gamedevdotcom</div><div class="module-item-description"><div><p>Follow us @gamedevdotcom to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.gamedeveloper.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/gamedevdotcom" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/gamedeveloperofficial" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/GameDeveloperOfficial/" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div><div class=" sns-link"><a class="d-flex justify-content-center align-items-center" href="https://news.google.com/publications/CAAqBwgKML7GrQswy9HFAw?ceid=US:en&amp;oc=3&amp;hl=en-US&amp;gl=US" rel="noreferrer" title="Google News" target="_target"><svg width="36" height="36" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 18C0 8.059 8.059 0 18 0s18 8.059 18 18-8.059 18-18 18S0 27.941 0 18z" fill="#EA4335"></path><path d="M27.456 16.154c.123.66.19 1.348.19 2.067 0 5.624-3.764 9.623-9.449 9.623A9.84 9.84 0 018.353 18a9.842 9.842 0 019.844-9.844c2.658 0 4.879.978 6.583 2.566l-2.775 2.775v-.007c-1.033-.984-2.344-1.489-3.808-1.489-3.248 0-5.888 2.744-5.888 5.993 0 3.248 2.64 5.998 5.888 5.998 2.947 0 4.953-1.685 5.365-3.999h-5.365v-3.839h9.26-.001z" fill="#fff"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/about-game-developer">About Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/advertise-with-us">Advertise With Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.gamedeveloper.com/report-an-issue">Report An Issue</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://gdconf.com" title="GDC" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" alt="GDC Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.gdcvault.com" title="GDC Vault" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" alt="GDC Vault Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png</span></a></div></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="flex-grow-1"></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center ml-1"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div><div class="header-secondary-mobile align-items-center"><div class="container"><div class="row"><div class="logo-wrapper d-flex justify-content-between"><div class="main-logo"><a title="GD" href="/"><div class="lazyload-wrapper " style="margin:auto"><div style="height:24px" class="lazyload-placeholder"></div></div></a></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span><div class="cursor-pointer function-wrapper"><svg width="20" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 14a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 110-2h17zm0-7a1 1 0 110 2h-17a1 1 0 010-2h17z" fill="#fff"></path></svg></div></div></div></div></div></header><div class="navigation"><div class="container d-flex flex-column justify-content-between pb-0 pt-0"><div class="row navigation-menu"><div class="w-100"><nav class="pr-0 pl-0 pb-0 pt-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item feature-link d-flex align-items-center"><a href="https://jobs.gamasutra.com" class="nav-link d-flex pr-3 align-items-center justify-content-center" title="Jobs">Jobs</a></div><div class="menu-item feature-link d-flex align-items-center"><a href="https://www.gdcvault.com" class="nav-link d-flex pr-3 align-items-center justify-content-center" title="GDC Vault">GDC Vault</a></div><div class="menu-item topics d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Sections">Sections<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Sections</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/disciplines" class="nav-link primary" title="Disciplines">Disciplines</a><div class="secondary-topic-group"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/topics" class="nav-link primary" title="Topics">Topics</a><div class="secondary-topic-group"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/from-our-sponsors" class="nav-link primary" title="From Our Sponsors">From Our Sponsors</a><div class="secondary-topic-group"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/news" class="nav-link promoted" title="[News]">[News]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/features" class="nav-link promoted" title="[Features]">[Features]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/developer-insights" class="nav-link promoted" title="[Developer Insights]">[Developer Insights]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/press-release" class="nav-link promoted" title="[Press Releases] &gt;">[Press Releases] &gt;</a></div><div class="topic-group"><a href="https://www.gamecareerguide.com/" class="nav-link promoted" title="[Game Career Guide] &gt;">[Game Career Guide] &gt;</a></div></div></div></div></div></div><div class="menu-item events d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Events">Events<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://gdconf.com/" rel="noreferrer">GDC Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/fall-2022-gdc-masterclass/?_mc=blog_x_game_un_x_gdcmc_x_x-18-MCFall22">Fall 2022 GDC Masterclass Courses</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>11.03.2022 - 11.04.2022</span></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/">GDC 2023</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>03.20.2023 - 03.24.2023</span></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.gamedeveloper.com/webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://event.on24.com/wcc/r/3968112/B818A3D39F6F5BC4BA640A8B9EFDE21C?partnerref=ev">There Are Billions! The Secrets of Scoring Funding From the Dedicated Game Funds</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.25.22</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://reg.gdconf.com/gamedeveloper-talks-oct-2022">Investigating and Dispelling Shader Myths... with Science! Presented by Matt Oztalay</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.27.22</span></div></li></ul></div></div></div></div></div></div><div class="menu-item reports d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Blogs">Blogs<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Blogs</div></div><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogs">[All Blogs]</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogging-guidelines">Blogging Guidelines</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blog-submission">Blog Now</a></div></div></div></div></div></div><div class="menu-item connect d-flex align-items-center "><div class="d-flex align-items-center w-100"><span class="nav-link d-flex pr-3 align-items-center justify-content-center w-100" title="Connect">Connect<svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up ml-1"><path d="M7.872 4.276l-.262.261a.437.437 0 01-.31.126.438.438 0 01-.309-.126l-2.99-2.952L1.01 4.54a.437.437 0 01-.31.127.437.437 0 01-.309-.127l-.262-.259a.429.429 0 010-.61L3.691.137A.45.45 0 014.001 0h.002a.45.45 0 01.31.138l3.56 3.523a.434.434 0 010 .615z" fill="#E60012"></path></svg><svg width="8" height="5" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down ml-1"><path d="M7.872.39L7.61.13A.437.437 0 007.3.002a.438.438 0 00-.309.126l-2.99 2.953L1.01.126A.437.437 0 00.7 0 .437.437 0 00.39.126l-.262.26a.429.429 0 000 .61l3.563 3.532a.45.45 0 00.31.139h.002a.45.45 0 00.31-.139l3.56-3.522a.434.434 0 000-.616z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Explore the</div><div class="module-item-title">Game Developer Job Board</div><div class="module-item-description"><div><p>Browse open positions across the game industry or recruit new talent for your studio</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://jobs.gamasutra.com/" rel="noreferrer">Browse</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to</div><div class="module-item-title">Game Developer Newsletter</div><div class="module-item-description"><div><p>Get daily Game Developer top stories every morning straight into your inbox</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@gamedevdotcom</div><div class="module-item-description"><div><p>Follow us @gamedevdotcom to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.gamedeveloper.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/gamedevdotcom" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/gamedeveloperofficial" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/GameDeveloperOfficial/" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div><div class=" sns-link"><a class="d-flex justify-content-center align-items-center" href="https://news.google.com/publications/CAAqBwgKML7GrQswy9HFAw?ceid=US:en&amp;oc=3&amp;hl=en-US&amp;gl=US" rel="noreferrer" title="Google News" target="_target"><svg width="36" height="36" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 18C0 8.059 8.059 0 18 0s18 8.059 18 18-8.059 18-18 18S0 27.941 0 18z" fill="#EA4335"></path><path d="M27.456 16.154c.123.66.19 1.348.19 2.067 0 5.624-3.764 9.623-9.449 9.623A9.84 9.84 0 018.353 18a9.842 9.842 0 019.844-9.844c2.658 0 4.879.978 6.583 2.566l-2.775 2.775v-.007c-1.033-.984-2.344-1.489-3.808-1.489-3.248 0-5.888 2.744-5.888 5.993 0 3.248 2.64 5.998 5.888 5.998 2.947 0 4.953-1.685 5.365-3.999h-5.365v-3.839h9.26-.001z" fill="#fff"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/about-game-developer">About Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/advertise-with-us">Advertise With Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.gamedeveloper.com/report-an-issue">Report An Issue</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://gdconf.com" title="GDC" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" alt="GDC Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.gdcvault.com" title="GDC Vault" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" alt="GDC Vault Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png</span></a></div></div></div></div></div></div></div><span class="search-icon"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="ml-2"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg></span></div></nav></div></div><div class="row navigation-menu-mobile"><div class="w-100"><nav class="pr-0 pl-0 pb-0 navbar navbar-expand navbar-light"><div class="d-flex category-list w-100 navbar-nav"><div class="menu-item feature-link d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center ml-0"><a href="https://jobs.gamasutra.com" class="nav-link" title="Jobs">Jobs</a></span></div><div class="menu-item feature-link d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center ml-0"><a href="https://www.gdcvault.com" class="nav-link" title="GDC Vault">GDC Vault</a></span></div><div class="menu-item topics d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Sections"><span>Sections</span> <svg width="7" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.988 9.84l-.326-.327a.547.547 0 01-.158-.387c0-.147.056-.284.158-.387l3.69-3.737-3.694-3.74A.546.546 0 01.5.874C.5.728.556.59.658.488L.98.16a.536.536 0 01.764 0L6.16 4.614c.102.103.173.24.173.388v.002a.562.562 0 01-.173.386L1.757 9.84a.542.542 0 01-.77 0z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Sections</div></div><div class="row casual-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/disciplines" class="nav-link primary" title="Disciplines">Disciplines</a><div class="secondary-topic-group"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Programming" class="nav-link secondary" href="https://www.gamedeveloper.com/programming">Programming</a><a title="Design" class="nav-link secondary" href="https://www.gamedeveloper.com/design">Design</a><a title="Audio" class="nav-link secondary" href="https://www.gamedeveloper.com/audio">Audio</a><a title="Art" class="nav-link secondary" href="https://www.gamedeveloper.com/art">Art</a><a title="Production" class="nav-link secondary" href="https://www.gamedeveloper.com/production">Production</a><a title="Business" class="nav-link secondary" href="https://www.gamedeveloper.com/business">Business</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/topics" class="nav-link primary" title="Topics">Topics</a><div class="secondary-topic-group"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Console" class="nav-link secondary" href="https://www.gamedeveloper.com/console">Console</a><a title="PC" class="nav-link secondary" href="https://www.gamedeveloper.com/pc">PC</a><a title="Mobile" class="nav-link secondary" href="https://www.gamedeveloper.com/mobile">Mobile</a><a title="Extended Reality" class="nav-link secondary" href="https://www.gamedeveloper.com/extended-reality">Extended Reality</a><a title="The Cloud" class="nav-link secondary" href="https://www.gamedeveloper.com/the-cloud">The Cloud</a><a title="Culture" class="nav-link secondary" href="https://www.gamedeveloper.com/culture">Culture</a></div></div><div class="topic-group"><a href="https://www.gamedeveloper.com/from-our-sponsors" class="nav-link primary" title="From Our Sponsors">From Our Sponsors</a><div class="secondary-topic-group"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div><div class="icon-container for-mobile"><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-up" style="display:none"><path fill-rule="evenodd" clip-rule="evenodd" d="M.448 7C.448 3.324 3.416.333 7.063.333 10.711.333 13.68 3.324 13.68 7a6.65 6.65 0 01-3.608 5.94.55.55 0 01-.742-.242.558.558 0 01.24-.747A5.542 5.542 0 0012.576 7c0-3.064-2.473-5.556-5.513-5.556S1.551 3.937 1.551 7a5.542 5.542 0 003.007 4.95c.27.14.378.474.24.747a.549.549 0 01-.742.242A6.65 6.65 0 01.448 7zm9.205.436a.559.559 0 01.01.785.549.549 0 01-.78.01L7.068 6.45 5.243 8.232a.548.548 0 01-.78-.01.559.559 0 01.01-.786L6.29 5.654a1.098 1.098 0 011.554.005l1.81 1.777z" fill="#000"></path></svg><svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-dropdown icon-down" style="display:block"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.668 6A6.675 6.675 0 017 12.667 6.675 6.675 0 01.334 6 6.644 6.644 0 013.97.06a.555.555 0 11.506.99A5.537 5.537 0 001.446 6 5.562 5.562 0 007 11.554 5.562 5.562 0 0012.557 6a5.537 5.537 0 00-3.03-4.95.556.556 0 01.505-.989A6.644 6.644 0 0113.668 6zM4.39 5.564a.556.556 0 11.776-.796l1.83 1.782 1.839-1.782a.556.556 0 11.775.796l-1.83 1.782a1.111 1.111 0 01-1.566-.005L4.391 5.564z" fill="#000"></path></svg></div><div class="secondary-topic-group for-mobile" style="display:none"><a title="Article Library" class="nav-link secondary" href="https://www.gamedeveloper.com/article-library">Article Library</a><a title="Webinars" class="nav-link secondary" href="https://www.gamedeveloper.com/webinars">Webinars</a><a title="Q&amp;A Videos" class="nav-link secondary" href="https://www.gamedeveloper.com/q-a-videos">Q&amp;A Videos</a><a title="White Papers" class="nav-link secondary" href="https://www.gamedeveloper.com/latest/white-papers">White Papers</a></div></div></div><div class="row promoted-links mx-0"><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/news" class="nav-link promoted" title="[News]">[News]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/features" class="nav-link promoted" title="[Features]">[Features]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/latest/developer-insights" class="nav-link promoted" title="[Developer Insights]">[Developer Insights]</a></div><div class="topic-group"><a href="https://www.gamedeveloper.com/press-release" class="nav-link promoted" title="[Press Releases] &gt;">[Press Releases] &gt;</a></div><div class="topic-group"><a href="https://www.gamecareerguide.com/" class="nav-link promoted" title="[Game Career Guide] &gt;">[Game Career Guide] &gt;</a></div></div></div></div></div><div class="menu-item events d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Events"><span>Events</span> <svg width="7" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.988 9.84l-.326-.327a.547.547 0 01-.158-.387c0-.147.056-.284.158-.387l3.69-3.737-3.694-3.74A.546.546 0 01.5.874C.5.728.556.59.658.488L.98.16a.536.536 0 01.764 0L6.16 4.614c.102.103.173.24.173.388v.002a.562.562 0 01-.173.386L1.757 9.84a.542.542 0 01-.77 0z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Events</div></div><div class="row smartbox-container mx-0"><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://gdconf.com/" rel="noreferrer">GDC Events</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/fall-2022-gdc-masterclass/?_mc=blog_x_game_un_x_gdcmc_x_x-18-MCFall22">Fall 2022 GDC Masterclass Courses</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>11.03.2022 - 11.04.2022</span></div></li><li class="feed-item" data-type="Live Events"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://gdconf.com/">GDC 2023</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>03.20.2023 - 03.24.2023</span></div></li></ul></div><div class="smartbox-item"><div class="smartbox-title w-100"><a target="_blank" href="https://www.gamedeveloper.com/webinars" rel="noreferrer">Webinars</a></div><ul class="feed d-flex"><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://event.on24.com/wcc/r/3968112/B818A3D39F6F5BC4BA640A8B9EFDE21C?partnerref=ev">There Are Billions! The Secrets of Scoring Funding From the Dedicated Game Funds</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.25.22</span></div></li><li class="feed-item" data-type="Webinars"><div class="feed-item-title"><a target="_blank" rel="noreferrer" href="https://reg.gdconf.com/gamedeveloper-talks-oct-2022">Investigating and Dispelling Shader Myths... with Science! Presented by Matt Oztalay</a></div><div class="time"><svg width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.66 1.107A1.147 1.147 0 009.844.77H9.46V.385a.385.385 0 10-.77 0v.384H6.384V.385a.385.385 0 00-.77 0v.384H4.46a.385.385 0 100 .77h1.154v.384a.385.385 0 00.769 0v-.385H8.69v.385a.385.385 0 00.769 0v-.385h.384a.385.385 0 01.385.385v6.923a.385.385 0 01-.385.385H2.152a.385.385 0 01-.384-.385V1.923a.385.385 0 01.384-.385h.385v.385a.385.385 0 00.769 0V.385a.385.385 0 10-.77 0v.384h-.384A1.154 1.154 0 00.998 1.923v6.923A1.154 1.154 0 002.152 10h7.692a1.154 1.154 0 001.154-1.154V1.923a1.148 1.148 0 00-.338-.816z" fill="#494949"></path><path d="M7 6.5a.5.5 0 01.5-.5h1a.5.5 0 01.5.5v1a.5.5 0 01-.5.5h-1a.5.5 0 01-.5-.5v-1z" fill="#494949"></path></svg><span>10.27.22</span></div></li></ul></div></div></div></div></div><div class="menu-item reports d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Blogs"><span>Blogs</span> <svg width="7" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.988 9.84l-.326-.327a.547.547 0 01-.158-.387c0-.147.056-.284.158-.387l3.69-3.737-3.694-3.74A.546.546 0 01.5.874C.5.728.556.59.658.488L.98.16a.536.536 0 01.764 0L6.16 4.614c.102.103.173.24.173.388v.002a.562.562 0 01-.173.386L1.757 9.84a.542.542 0 01-.77 0z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Blogs</div></div><div class="row report-links py-4 mx-0"><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogs">[All Blogs]</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blogging-guidelines">Blogging Guidelines</a></div><div class="link-group col-12 col-md-3 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/blog-submission">Blog Now</a></div></div></div></div></div><div class="menu-item connect d-flex align-items-center"><span class="nav-link d-flex pr-3 align-items-center justify-content-between" title="Connect"><span>Connect</span> <svg width="7" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.988 9.84l-.326-.327a.547.547 0 01-.158-.387c0-.147.056-.284.158-.387l3.69-3.737-3.694-3.74A.546.546 0 01.5.874C.5.728.556.59.658.488L.98.16a.536.536 0 01.764 0L6.16 4.614c.102.103.173.24.173.388v.002a.562.562 0 01-.173.386L1.757 9.84a.542.542 0 01-.77 0z" fill="#fff"></path></svg></span><div class="expand-menu" style="display:none"><div class="container px-0"><div class="row head justify-content-between align-items-center mx-0"><span class="close-button">Close<svg width="10" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9 1L1 9m8 0L1 1" stroke="#0B0B0B" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></span><div class="back-button"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.999 1.445a5.556 5.556 0 110 11.11 5.556 5.556 0 010-11.11zM13.665 7A6.667 6.667 0 10.331 7a6.667 6.667 0 0013.334 0zm-4.444.556a.556.556 0 000-1.111H6.118l.718-.719a.556.556 0 00-.786-.785L4.384 6.608a.556.556 0 000 .785L6.05 9.06a.556.556 0 00.786-.786l-.718-.718H9.22z" fill="#212324"></path></svg>Back</div><div class="menu-title">Connect</div></div><div class="row brand-engagement-section mx-0"><div class="brand-engagement-module d-flex flex-row flex-wrap"><div class="module-item"><div class="module-item-eyebrow">Explore the</div><div class="module-item-title">Game Developer Job Board</div><div class="module-item-description"><div><p>Browse open positions across the game industry or recruit new talent for your studio</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://jobs.gamasutra.com/" rel="noreferrer">Browse</a></div></div><div class="module-item"><div class="module-item-eyebrow">Subscribe to</div><div class="module-item-title">Game Developer Newsletter</div><div class="module-item-description"><div><p>Get daily Game Developer top stories every morning straight into your inbox</p></div></div><div class="module-item-button"><a class="dr-btn text-decoration-none text-white" target="_blank" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" rel="noreferrer">Subscribe</a></div></div><div class="module-item"><div class="module-item-eyebrow">Follow us</div><div class="module-item-title">@gamedevdotcom</div><div class="module-item-description"><div><p>Follow us @gamedevdotcom to stay up-to-date with the latest news & insider information about events & more</p></div></div><div class="sns-container d-flex"><div class="rss-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.gamedeveloper.com/rss.xml" rel="noreferrer" title="RSS" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></div><div class="twitter-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://twitter.com/gamedevdotcom" rel="noreferrer" title="Twitter" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></div><div class="linkedin-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.linkedin.com/company/gamedeveloperofficial" rel="noreferrer" title="Linkedin" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></div><div class="facebook-wrap sns-link"><a class="d-flex justify-content-center align-items-center" href="https://www.facebook.com/GameDeveloperOfficial/" rel="noreferrer" title="Facebook" target="_target"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></div><div class=" sns-link"><a class="d-flex justify-content-center align-items-center" href="https://news.google.com/publications/CAAqBwgKML7GrQswy9HFAw?ceid=US:en&amp;oc=3&amp;hl=en-US&amp;gl=US" rel="noreferrer" title="Google News" target="_target"><svg width="36" height="36" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 18C0 8.059 8.059 0 18 0s18 8.059 18 18-8.059 18-18 18S0 27.941 0 18z" fill="#EA4335"></path><path d="M27.456 16.154c.123.66.19 1.348.19 2.067 0 5.624-3.764 9.623-9.449 9.623A9.84 9.84 0 018.353 18a9.842 9.842 0 019.844-9.844c2.658 0 4.879.978 6.583 2.566l-2.775 2.775v-.007c-1.033-.984-2.344-1.489-3.808-1.489-3.248 0-5.888 2.744-5.888 5.993 0 3.248 2.64 5.998 5.888 5.998 2.947 0 4.953-1.685 5.365-3.999h-5.365v-3.839h9.26-.001z" fill="#fff"></path></svg></a></div></div></div></div></div><div class="row connect-links py-4 mx-0"><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/about-game-developer">About Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_blank" href="https://www.gamedeveloper.com/advertise-with-us">Advertise With Us</a></div><div class="link-group col-12 col-md-4 my-2 p-0"><a rel="noreferrer" class="nav-link font-weight-bold" target="_self" href="https://www.gamedeveloper.com/report-an-issue">Report An Issue</a></div></div><div class="row our-network-section mx-0"><div class="label">Our Network:</div><div class="networks w-100 d-flex"><div class="our-network-item"><a target="_blank" href="https://gdconf.com" title="GDC" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png?quality=80&amp;format=jpg" alt="GDC Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt64f777be7073c715/618d2ae7e174c677644475a0/GDC22_logo_Bus[2].png</span></a></div><div class="our-network-item"><a target="_blank" href="https://www.gdcvault.com" title="GDC Vault" class="d-flex align-items-center" rel="noreferrer"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=webply" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" type="image/jpeg"/><img isnotlazyload="true" src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png?quality=80&amp;format=jpg" alt="GDC Vault Logo" width="auto" height="32"/></picture></div><span class="d-none">https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blte556a65784279a9b/61268827eb5e7a021d3cf775/masthead_logo.png</span></a></div></div></div></div></div></div></div></nav></div><hr/><div class="w-100 d-flex justify-content-between align-items-center"><a class="newsletter-sign-up iw-btn text-decoration-none" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" target="_blank" rel="noreferrer">Subscribe</a><div class="h-100 d-flex align-items-center mr-4"><div class="cursor-pointer login-text">Login</div><div class="text-white">/</div><div class="cursor-pointer login-text">Register</div></div></div></div></div></div><div class="search-bar-container" style="display:none"><div class="search-bar-background"></div><div class="container"><div class="search-bar-wrapper"><div class="search-box"><input type="text" class="search-input w-100" placeholder="Search Game Developer content"/><div class="btn search-btn"><svg width="15" height="15" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon"><path d="M6.286.214a6.071 6.071 0 014.768 9.83l3.237 3.237a.714.714 0 01-1.01 1.01l-3.237-3.237A6.071 6.071 0 116.285.214zm0 1.429a4.643 4.643 0 100 9.286 4.643 4.643 0 000-9.286z" fill="#fff"></path></svg><span class="text">SEARCH</span></div></div><div class="search-message d-none">A minimum of 3 characters are required to be typed in the search bar in order to perform a search.</div></div></div></div><div class="black-background"></div><div class="black-background-for-mobile"></div></div><div class="header-wrap"></div></div><div id="wl_flogop_div" class="d-none"></div><div class="announcement initial closed"><div class="container"><div class="row"><div class="col-12 col-md-7 content-wrapper"><div class="toggle"><div class="toggle-icon-wrapper"><svg width="14" height="14" fill="none" xmlns="http://www.w3.org/2000/svg" class="bell-icon" style="display:block"><path d="M12.557 6.379a.556.556 0 01-.555-.556 5.796 5.796 0 00-1.709-4.125.556.556 0 01.786-.785 6.898 6.898 0 012.034 4.91.555.555 0 01-.556.556zM1.446 6.379a.556.556 0 01-.555-.556c0-1.855.722-3.599 2.034-4.91a.555.555 0 01.785.785 5.795 5.795 0 00-1.708 4.125.556.556 0 01-.556.556zM12.212 9.73a3.722 3.722 0 01-1.321-2.848V5.333A3.892 3.892 0 007.557 1.49v-.6a.556.556 0 10-1.11 0v.6a3.892 3.892 0 00-3.334 3.844v1.55a3.725 3.725 0 01-1.327 2.85.973.973 0 00.632 1.711h9.167a.973.973 0 00.627-1.715zM7.002 13.667A2.086 2.086 0 009.042 12H4.962A2.087 2.087 0 007 13.667z" fill="#fff"></path></svg><svg width="6" height="12" fill="none" xmlns="http://www.w3.org/2000/svg" class="arrow-icon" style="display:none"><path d="M5.67 6.003a.801.801 0 01-.193.528l-4.023 4.586a.6.6 0 01-.926 0 .823.823 0 010-1.056l3.56-4.058-3.56-4.059a.823.823 0 010-1.056.6.6 0 01.927 0l4.023 4.587a.801.801 0 01.191.528z" fill="#fff"></path></svg></div></div><div class="announcement-title">Announcements</div><div class="carousel slide"><ol class="carousel-indicators"><li class="active"></li></ol><div class="carousel-inner"><div interval="5000" class="active carousel-item"><div class="d-flex align-items-center carousel-caption"><div class="announcement-item-type d-flex align-items-center mr-3"><a class="cursor-pointer" target="_blank" href="https://reg.gdconf.com/gamedeveloper-talks-oct-2022" title="Register Now" rel="noreferrer">Event</a></div><div class="scroll-left text-white announcement-item-content flex-grow-1 d-flex align-items-center"><a class="cursor-pointer text-white" target="_blank" href="https://reg.gdconf.com/gamedeveloper-talks-oct-2022" title="Register Now" rel="noreferrer">New GD Talks Session: &quot;Investigating and Dispelling Shader Myths... with Science!&quot; Presented by Matt Oztalay</a></div></div></div></div><a class="carousel-control-prev" role="button" href="#"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" role="button" href="#"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next</span></a></div></div></div></div></div><div class="container first-leaderBoard"><div class="d-flex w-100 justify-content-center"><div class="informa-dfp-ads" data-size="970*90,728*90,300*50,320*50,970*250" data-name="leaderBoard_728_1v" data-targeting="pos=728_1v" data-mapping="1119*0=970*90,970*250,728*90|728*0=728*90|0*0=320*50,300*50"></div></div></div><main><script>
                window.adsPattern = 'article/topics/culture';
                window.pageId = 'bltd7077a480fd53ba5';
                window.aid = '568406';
                window.ptype = 'article';
                window.kw = '';
              </script><div class="page-container article-page bg-white single-column container"><div style="width:calc(100% + 30px)" class="row"><div class="col-lg-12"><div class="eyebrow d-flex align-items-center flex-wrap"><div class="term"><a href="https://www.gamedeveloper.com/culture" class="primary-term d-flex align-items-center"><span class="primary-term-text">Culture</span></a><div class="secondary-term"></div></div><div class="reading-time-container"><svg width="14" height="14" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8 1.333A6.674 6.674 0 001.335 8a6.674 6.674 0 006.667 6.666A6.674 6.674 0 0014.667 8a6.674 6.674 0 00-6.666-6.667zm3.171 10.115a.554.554 0 01-.785 0L7.608 8.67a.553.553 0 01-.163-.393v-3.61a.555.555 0 111.111 0v3.38l2.615 2.615a.555.555 0 010 .786z" fill="#212324"></path></svg><span class="text-uppercase reading-time-text eyebrow-text">1 MIN READ</span></div><div class="post-type-container d-flex align-items-center"><span class="icon d-flex article-icon article-icon-primary"><div class="lazyload-wrapper " style="margin:auto"><div style="height:14px" class="lazyload-placeholder"></div></div></span><span class="text-uppercase post-type-text eyebrow-text">News</span></div><div class="sponsored-btn-container"></div></div><div class="heading"><h1 class="article-title">Obituary: David Wu, Pseudo Interactive co-founder, passed away at 47</h1><div class="summary"><div>Before his passing, Wu co-founded Pseudo Interactive in 1995 with Rich Hilmer and Daniel Posner. When the studio was revived in 2021, he returned as a lead developer.</div></div><div class="byline"><div class="authors"><div class="author"><a href="/author/justin-carter"><div class="lazyload-wrapper " style="margin:auto"><div style="height:50px" class="lazyload-placeholder"></div></div></a><div class="author-info"><div class="author-name"><a href="/author/justin-carter">Justin Carter</a></div><div class="author-role"><a class="author-role" href="/author/justin-carter">Contributing Editor</a></div></div></div></div><div class="timestamp">October 20, 2022</div></div></div><div class="featured-image"><div style="margin:auto"><picture><source media="(max-width: 576px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg?quality=80&amp;format=webply&amp;width=480" type="image/webp"/><source media="(max-width: 767px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg?quality=80&amp;format=webply&amp;width=768" type="image/webp"/><source media="(min-width: 768px)" srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg?quality=80&amp;format=webply&amp;width=828" type="image/webp"/><source srcSet="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg?quality=80&amp;format=jpg&amp;width=828" type="image/jpeg"/><img src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/bltf666c72de14d2e21/6351897487aeb00f3e705495/wufeatured.jpg?quality=80&amp;format=jpg&amp;width=828" alt="Headshot of late game developer David Wu, taken from his MobyGames page." isnotlazyload="true" width="828"/></picture></div><div class="image-caption"><span></span></div></div><div class="sns-sharing d-flex"><div><button aria-label="twitter" class="react-share__ShareButton twitter sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div><button aria-label="linkedin" class="react-share__ShareButton linkedin sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div><button aria-label="facebook" class="react-share__ShareButton fb sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div><button aria-label="reddit" class="react-share__ShareButton reddit sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#ff4500"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button></div><div><button type="button" class="pdf sns-btn btn btn-primary">PDF</button></div><div><button aria-label="email" class="react-share__ShareButton email sns-btn" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div></div><div class="article-content "><div class="informa-dfp-ads" data-name="Article Video Ad - video_v" data-size="1*1" data-targeting="pos=video_v"></div><div><p>Developer David Wu, who co-founded Toronto game developer Pseudo Interactive,&nbsp;passed away earlier in the month. The news of his passing was confirmed by Compulsion Games head&nbsp;<a href="https://www.linkedin.com/posts/gprovost_feeling-grateful-for-the-time-i-was-able-activity-6986230123117051904-7aX9/?utm_source=share&utm_medium=member_desktop" target="_blank">Guillaume Provost</a>, who said that Wu died shortly before his 48th birthday.&nbsp;</p><div class="rectangle-ads">
      <div
        class="informa-dfp-ads"
        data-name="Rectangle_300_1v_article"
        data-size="300*250,300*600"
        data-targeting="pos=300_1v_article"
      ></div>
    </div>
<p>"Feeling grateful for the time I was able to share with David Wu, my friend, former boss and the only person for whom mathematics were truly malleable,"&nbsp;wrote Provost. "He instilled cultural values – the importance of belonging, collaboration and well-being – that live on with the many teams we subsequently migrated to, the studios we started, and the games we published."</p>
<p>In 1995,&nbsp;Wu co-founded&nbsp;Pseudo with Rich Hilmer and Daniel Posner. The studio, which developed 2006's&nbsp;<em>Cel Damage&nbsp;</em>and Sega's&nbsp;<em>Full Auto&nbsp;</em>franchise, shut down in 2008. Later that year, Wu joined 343 Industries as a&nbsp;technology director on&nbsp;<em>Halo 4</em>.&nbsp;</p>
<p>Pseudo was revived in 2021, with Wu returning to the studio as a lead developer. On the&nbsp;website for Pseudo's game&nbsp;<em><a href="https://www.conquestandvirtue.com/" target="_blank">Conquest and Virtue</a>,&nbsp;</em>the studio wrote a memorial to honor him on its front page.&nbsp;</p>
<p>"David was hard at work on the game before his untimely death and we will miss him terribly,"&nbsp;said Pseudo. "To those of us at Pseudo Interactive, he was not simply a gifted lead developer and collaborator, but also a mentor and a dear friend.&nbsp;There are not words to describe the loss of this brilliant man – we will miss him terribly."</p>
<p>Tributes to Wu can be written and delivered to his loved ones <a href="https://www.inmemori.com/dwu-u37ld" target="_blank">here</a>.</p><div class="mb-3">
      <div
        class="informa-dfp-ads"
        data-name="Native_Ad_native_2v"
        data-size="fluid"
        data-targeting="pos=native_2v"
      ></div>
    </div></div></div><div id="articleFooter-newsletterSignup" class="newsletter-cta w-100 mt-3"><div class="text">Get daily news, dev blogs, and stories from Game Developer straight to your inbox</div><a class="subscribe-btn dr-btn" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" title="Subscribe" target="_blank" rel="noreferrer">Subscribe</a></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="bibblio_includes_beacon"></div><div class="bibblio_import_beacon" id="bibblio_catalogue_default"></div><div class="w-100 d-none d-lg-block"></div><div class="w-100 d-lg-block"><div class="informa-dfp-ads" data-name="Native_Ad_insight_1v" data-size="fluid" data-targeting="pos=nativeinsight_1v"></div></div></div></div></div><div class="module-wrapper w-100"><div class="module-block container" id="articleFooter-jobsProduction" uid="bltac1e647f023f6193"><div class="module-job-wrap"><h3 class="m-job-title">Latest Jobs</h3><div class="jobs-list row"><div class="job-item col-lg-3 col-md-6 col-xs-12"><div class="job-container"><div><div class="job-logo d-none d-lg-block d-xl-block"><div class="lazyload-wrapper " style="margin:auto"><div style="height:180px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-none d-md-block d-lg-none d-xl-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-md-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div></div><div class="job-des"><h4 class="job-company-name">Xbox Game Studios</h4><div class="job-location">Redmond, Washington</div><div class="job-date">10.5.22</div></div><a class="job-title" href="https://jobs.gamedeveloper.com/job/43/technical-lighting-artist/">Technical Lighting Artist</a></div></div><div class="job-item col-lg-3 col-md-6 col-xs-12"><div class="job-container"><div><div class="job-logo d-none d-lg-block d-xl-block"><div class="lazyload-wrapper " style="margin:auto"><div style="height:180px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-none d-md-block d-lg-none d-xl-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-md-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div></div><div class="job-des"><h4 class="job-company-name">Innogames</h4><div class="job-location">Hamburg, Germany</div><div class="job-date">10.5.22</div></div><a class="job-title" href="https://jobs.gamedeveloper.com/job/34/game-designer-elvenar/">Game Designer - Elvenar</a></div></div><div class="job-item col-lg-3 col-md-6 col-xs-12"><div class="job-container"><div><div class="job-logo d-none d-lg-block d-xl-block"><div class="lazyload-wrapper " style="margin:auto"><div style="height:180px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-none d-md-block d-lg-none d-xl-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-md-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div></div><div class="job-des"><h4 class="job-company-name">Six Foot</h4><div class="job-location">Houston, TX</div><div class="job-date">10.3.22</div></div><a class="job-title" href="https://jobs.gamedeveloper.com/job/187/director-player-relations/"> Six Foot Director, Player Relations </a></div></div><div class="job-item col-lg-3 col-md-6 col-xs-12"><div class="job-container"><div><div class="job-logo d-none d-lg-block d-xl-block"><div class="lazyload-wrapper " style="margin:auto"><div style="height:180px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-none d-md-block d-lg-none d-xl-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div><div class="job-logo d-md-none"><div class="lazyload-wrapper " style="margin:auto"><div style="height:220px" class="lazyload-placeholder"></div></div></div></div><div class="job-des"><h4 class="job-company-name">Hometopia Inc.</h4><div class="job-location">Remote</div><div class="job-date">10.7.22</div></div><a class="job-title" href="https://jobs.gamedeveloper.com/job/200/lead-engineer/">Lead Engineer</a></div></div></div><a class="m-job-link" href="https://jobs.gamasutra.com/index" target="_self">More Jobs<!-- -->   <svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 18.333a8.333 8.333 0 110-16.666 8.333 8.333 0 110 16.666zM0 10c0 5.523 4.478 10 10 10 5.523 0 10-4.477 10-10 0-5.522-4.477-10-10-10C4.478 0 0 4.478 0 10zm6.667-.833a.833.833 0 100 1.666h4.655l-1.078 1.078a.833.833 0 001.178 1.178l2.5-2.5a.834.834 0 000-1.178l-2.5-2.5a.833.833 0 00-1.178 1.178l1.078 1.078H6.667z" fill="#E60012"></path></svg></a></div> </div></div><div class="module-wrapper w-100"><div class="module-block container" id="articleFooter-connectProduction" uid="bltfa7a2b95449c0aa3"><div class="module-brand-engagement"><div class="row"><div class="col-md-12"><h4 class="be-module-title">CONNECT WITH US</h4></div></div><div class="large-screen"><div class="row small-title"><div class="col-md-4 be-section"><h5 class="be-sub-title">Explore the</h5></div><div class="col-md-4 be-section"><h5 class="be-sub-title">Subscribe to</h5></div><div class="col-md-4 be-section"><h5 class="be-sub-title">Follow us</h5></div></div><div class="row title"><div class="col-md-4 be-section"><h4 class="be-title">Game Developer Job Board</h4></div><div class="col-md-4 be-section"><h4 class="be-title">Game Developer Newsletter</h4></div><div class="col-md-4 be-section"><h4 class="be-title">@gamedevdotcom</h4></div></div></div><div class="row"><div class="col-md-4 be-section"><h5 class="be-sub-title show-mobile">Explore the</h5><h4 class="be-title show-mobile">Game Developer Job Board</h4><div class="be-des"><div><p>Browse open positions across the game industry or recruit new talent for your studio</p></div></div><a class="btn btn-be" href="https://jobs.gamasutra.com/" target="_blank" rel="noreferrer">Browse</a></div><div class="col-md-4 be-section"><h5 class="be-sub-title show-mobile">Subscribe to</h5><h4 class="be-title show-mobile">Game Developer Newsletter</h4><div class="be-des"><div><p>Get daily Game Developer top stories every morning straight into your inbox</p></div></div><a class="btn btn-be" href="https://gamedeveloper.tradepub.com/c/pubRD.mpl?secure=1&amp;sr=pp&amp;_t=pp:&amp;qf=w_gamf01&amp;ch=" target="_blank" rel="noreferrer">Subscribe</a></div><div class="col-md-4 be-section"><h5 class="be-sub-title show-mobile">Follow us</h5><h4 class="be-title show-mobile">@gamedevdotcom</h4><div class="be-des"><div><p>Follow us @gamedevdotcom to stay up-to-date with the latest news & insider information about events & more</p></div></div><footer><div class="f-social-networks be-social-network"><ul class="d-flex justify-content-lg-start w-100"><li class="rss-wrap social-icon-wrap"><a href="https://www.gamedeveloper.com/rss.xml" rel="noreferrer" target="_blank" class="d-flex justify-content-between align-items-center"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></li><li class="twitter-wrap social-icon-wrap"><a href="https://twitter.com/gamedevdotcom" rel="noreferrer" target="_blank" class="d-flex justify-content-between align-items-center"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></li><li class="linkedin-wrap social-icon-wrap"><a href="https://www.linkedin.com/company/gamedeveloperofficial" rel="noreferrer" target="_blank" class="d-flex justify-content-between align-items-center"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a></li><li class="facebook-wrap social-icon-wrap"><a href="https://www.facebook.com/GameDeveloperOfficial/" rel="noreferrer" target="_blank" class="d-flex justify-content-between align-items-center"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></li><li class="google-wrap social-icon-wrap"><a href="https://news.google.com/publications/CAAqBwgKML7GrQswy9HFAw?ceid=US:en&amp;oc=3&amp;hl=en-US&amp;gl=US" rel="noreferrer" target="_blank" class="d-flex justify-content-between align-items-center"><svg width="36" height="36" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 18C0 8.059 8.059 0 18 0s18 8.059 18 18-8.059 18-18 18S0 27.941 0 18z" fill="#EA4335"></path><path d="M27.456 16.154c.123.66.19 1.348.19 2.067 0 5.624-3.764 9.623-9.449 9.623A9.84 9.84 0 018.353 18a9.842 9.842 0 019.844-9.844c2.658 0 4.879.978 6.583 2.566l-2.775 2.775v-.007c-1.033-.984-2.344-1.489-3.808-1.489-3.248 0-5.888 2.744-5.888 5.993 0 3.248 2.64 5.998 5.888 5.998 2.947 0 4.953-1.685 5.365-3.999h-5.365v-3.839h9.26-.001z" fill="#fff"></path></svg></a></li></ul></div></footer></div></div></div> </div></div><script defer="" src="https://code.jquery.com/jquery-3.3.1.slim.min.js"></script><script defer="" src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js"></script><script defer="" src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js"></script></main><footer><div class="container"><div class="row"><div class="col-lg-5"><h4 class="f-nav-title">Discover More From Informa Tech</h4><div class="nav-2-col"><ul class="nav-2-col-ul-left"><li><a href="https://www.gdconf.com/" rel="noreferrer" target="_blank">Game Developers Conference</a></li><li><a href="https://jobs.gamasutra.com/" rel="noreferrer" target="_blank">Game Developer Jobs</a></li><li><a href="https://www.gdcvault.com/" rel="noreferrer" target="_blank">GDC Vault</a></li><li><a href="https://www.gamecareerguide.com/" rel="noreferrer" target="_blank">Game Career Guide</a></li></ul><ul class="nav-2-col-ul-right"><li><a href="https://igf.com/" rel="noreferrer" target="_blank">Independent Games Festival</a></li><li><a href="https://www.gamechoiceawards.com/" rel="noreferrer" target="_blank">Game Developers Choice Awards</a></li><li><a href="https://www.omdia.com/" rel="noreferrer" target="_blank">Omdia</a></li></ul></div></div><div class="col-lg-3"><h4 class="f-nav-title">Working With Us</h4><ul class="nav-2-col-ul-left"><li><a href="https://www.gamedeveloper.com/contact-game-developer" rel="noreferrer" target="_blank">Contact Us</a></li><li><a href="https://www.gamedeveloper.com/about-game-developer" rel="noreferrer" target="_blank">About Us</a></li><li><a href="/advertise-with-us" rel="noreferrer" target="_blank">Advertise</a></li></ul></div><div class="col-lg-4"><h4 class="f-nav-title f-nav-social-networks text-lg-left">Follow Game Developer On Social</h4><div class="f-social-networks"><ul class="d-flex justify-content-lg-start w-100"><li class="social-icon-wrap"><a href="https://www.gamedeveloper.com/rss.xml" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21H889q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5T250 902q-25-2-41.5-20T192 839V704q0-29 21-47 17-17 43-17h5q160 13 306 80.5T826 902q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5T1329 1476q-12-215-101-408.5t-231.5-336-336-231.5T252 398q-25-1-42.5-19.5T192 335V192q0-28 20-46 18-18 44-18h3q262 13 501.5 120T1186 542q187 186 294 425.5t120 501.5z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://twitter.com/gamedevdotcom" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg></a></li><li class="social-icon-wrap"><a href="https://www.facebook.com/GameDeveloperOfficial/" rel="noreferrer" target="_blank"><svg width="16" height="16" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a></li></ul></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap "><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo"><div class="lazyload-wrapper " style="margin:auto"><div style="height:200px" class="lazyload-placeholder"></div></div></div><div class="f-h-nav"><ul class="nav-horizontal d-flex"><li><a href="https://tech.informa.com/" rel="noreferrer" target="_blank">Home</a></li><li><a href="https://tech.informa.com/cookie-policy" rel="noreferrer" target="_blank">Cookies</a></li><li><a href="https://tech.informa.com/privacy-policy" rel="noreferrer" target="_blank">Privacy</a></li><li><a href="https://tech.informa.com/terms-and-conditions" rel="noreferrer" target="_blank">Terms</a></li></ul></div></div></div></div><div class="row"><div class="w-100"><div class="f-hr"></div></div></div><div class="row"><div class="col-md-12 b-f-wrap"><div class="f-logo-wrap d-flex justify-content-between align-items-center"><div class="f-logo o-hidden d-none d-sm-block"><img src="https://eu-images.contentstack.com/v3/assets/blt95b381df7c12c15d/blt1c6536159879dc33/61222a95eb5e7a021d3ce88a/Game_Developer_G_Logo_WHITE.png" alt="Logo"/></div><div class="copyright-wrap"><p>Copyright © <!-- -->2022<!-- --> <!-- -->Informa PLC Informa UK Limited is a company registered in England and Wales with company number 1072954 whose registered office is 5 Howick Place, London, SW1P 1WG.</p></div></div></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></body></html>